<!DOCTYPE html>
<html lang="en">
<!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<title>Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza | La Prensa San Diego</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/wp-content/themes/laprensa/favicon.ico">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/css/bootstrap.min.css" integrity="sha384-rwoIResjU2yc3z8GV/NPeZWAv56rSmLldC3R/AZzGRnGxQQKnKkoFVhFQhNUwEyJ" crossorigin="anonymous">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/themes/laprensa-child/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://laprensa-sandiego.org/feed/" />
<link rel="pingback" href="http://laprensa-sandiego.org/xmlrpc.php" />


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[180,277] -->
<meta name="description"  content="Por Manuel Ocaño" />

<link rel="canonical" href="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa San Diego &raquo; Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza Comments Feed" href="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensa-sandiego.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://laprensa-sandiego.org/wp-content/plugins/sociable/css/sociable.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensa-sandiego.org/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/sociable.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/vuible.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/laprensa-sandiego.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"50707","token":"9bbdd102e2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/superfish.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://laprensa-sandiego.org/wp-json/' />
<link rel='prev' title='Cierre de asilo Podría Aumentar Cruces Indocumentados' href='http://laprensa-sandiego.org/featured/cierre-de-asilo-podria-aumentar-cruces-indocumentados/' />
<link rel='next' title='San Diego Muslims Bring Message of Peace to Border Church Service' href='http://laprensa-sandiego.org/stories/san-diego-muslims-bring-message-of-peace-to-border-church-service/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://laprensa-sandiego.org/?p=50707' />
<link rel="alternate" type="application/json+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>

<!-- Bad Behavior 2.2.20 run time: 10.342 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1565290524 107.23.218.4';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
			<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<script type='text/javascript'>var base_url_sociable = 'http://laprensa-sandiego.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="screen" href="http://laprensa-sandiego.org/wp-content/plugins/wp-google-weather/wp-google-weather.css"/>
<!-- Theme version -->
<meta name="generator" content="La prensa 3.4.1 [alpha 1]" />
<meta name="generator" content="WooFramework 5.3.12" />
<link rel="stylesheet" href="http://laprensa-sandiego.org/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js" type="text/javascript"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/suckerfish.js"></script>	
<![endif]-->

<!-- Alt Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/custom.css" rel="stylesheet" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
#background {background:#ffffff}
#top {background:#404040;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
h1, h2, h3, h4, h5, h6 { font-family:Droid Serif, serif; }
</style>

</head>

<body class="post-template-default single single-post postid-50707 single-format-standard unknown layout-right-sidebar">


<div id="background">

	<div id="top-ad" class="container hidden-xs-up">
		<style type="text/css">
#oio-banner-1 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-1 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-1 .oio-last-col { margin-right: 0 !important; }
#oio-banner-1 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-1">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/images/advertise.jpg" width="300" height="250" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-1"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
	</div>

	<div id="top" class="clearfix">
		<div class="container">
			<nav class="navbar navbar-inverse navbar-top navbar-toggleable-md text-uppercase pull-left">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#top-navbar" aria-controls="top-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="top-navbar">
					<ul id="menu-top" class="navbar-nav nav1"><li id="menu-item-15408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15408"><a href="http://laprensa-sandiego.org/">Home</a></li>
<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15420"><a href="http://laprensa-sandiego.org/marketing/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-39042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39042"><a title="Advertise" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf">Advertise</a></li>
</ul>
</li>
<li id="menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15409"><a href="http://laprensa-sandiego.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-15410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15410"><a href="http://laprensa-sandiego.org/about/contact-information/">Contact Information</a></li>
</ul>
</li>
<li id="menu-item-15422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15422"><a href="http://laprensa-sandiego.org/our-history/">Our History</a></li>
<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15423"><a href="http://laprensa-sandiego.org/subscription/">Subscription</a></li>
<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15426"><a href="http://laprensa-sandiego.org/category/employment-opportunities/">Employment</a></li>
<li id="menu-item-15425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15425"><a href="http://laprensa-sandiego.org/this-weeks-paper/">This Week&#8217;s Paper</a></li>
</ul>			    </div>
		    </nav>
		    <div class="subscribe pull-right">
		    	<a class="posts" href="#nl">Subscribe</a>
		    </div>
		</div><!-- .col-full -->
	</div><!-- #top -->

	<div id="header" class="clearfix">
		<div class="container">
			<div id="logo">
	            	       		    <a href="http://laprensa-sandiego.org" title="San Diego&#039;s Original Latino Community Newspaper">
	       		        <img class="logo img-fluid" width="500px" src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/la-prensa-logo.png" alt="La Prensa San Diego" />
	       		    </a>
	       			            	        	    <span class="site-title"><a href="http://laprensa-sandiego.org">La Prensa San Diego</a></span>
	        		        	    <span class="site-description">San Diego&#039;s Original Latino Community Newspaper</span>
			</div><!-- #logo -->
		</div><!-- .col-full -->
	</div><!-- #header -->

	<div id="topmenu">
		<div class="container">
			<nav class="navbar navbar-light navbar-toggleable-md">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="main-navbar">
					<ul id="nav" class="navbar-nav"><li id="menu-item-15436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15436"><a href="http://laprensa-sandiego.org/category/featured/">Featured</a></li>
<li id="menu-item-15437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15437"><a href="http://laprensa-sandiego.org/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15446"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/">Editorial and Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-15449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15449"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39089"><a href="http://laprensa-sandiego.org/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-39090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39090"><a href="http://laprensa-sandiego.org/classifieds/search-ads/">Search Ads</a></li>
	<li id="menu-item-39091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39091"><a href="http://laprensa-sandiego.org/classifieds/browse-ads/">Browse Ads</a></li>
	<li id="menu-item-39092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39092"><a href="http://laprensa-sandiego.org/classifieds/place-ad/">Place Ad</a></li>
</ul>
</li>
<li id="menu-item-39201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39201"><a href="http://laprensa-sandiego.org/category/stories/">Stories</a></li>
</ul>			    </div>
			    <div class="hsocial">
			        <a href="https://www.facebook.com/LaPrensaSD/" target="_Blank" class="btn-facebook">
			        	<span class="fa-stack fa-1x">
			        		<i class="fa fa-circle fa-stack-2x"></i>
			        		<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
			        	</span>
			        </a>
			    </div>
		    </nav>
		</div><!-- .col-full -->
	</div><!-- #topmenu-->

	<div id="content" class="container">
	<div class="row">
		<div id="main" class="col-md-8">

					
				<div class="post box" id="post-50707">
					<h3 class="home_cat spc mb-3"><a href="http://laprensa-sandiego.org/category/stories/" rel="category tag">Stories</a>, <a href="http://laprensa-sandiego.org/category/tijuana-2/" rel="category tag">Tijuana</a></h3>
					<h1 class="title font-xbold mb-0">Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza</h1>
                    <div class="date-comments mb-2">
                        <p class="mb-0">July 30, 2019</p>
                    </div>
					<div class="entry border-b">
			            												<p><strong>Por Manuel Ocaño</strong><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/08/iglesia-fronteriza-border-church-tijuana-san-diego-300x168.png" alt="" width="300" height="168" class="alignright size-medium wp-image-50710" srcset="http://laprensa-sandiego.org/wp-content/uploads/2019/08/iglesia-fronteriza-border-church-tijuana-san-diego-300x168.png 300w, http://laprensa-sandiego.org/wp-content/uploads/2019/08/iglesia-fronteriza-border-church-tijuana-san-diego-1024x574.png 1024w, http://laprensa-sandiego.org/wp-content/uploads/2019/08/iglesia-fronteriza-border-church-tijuana-san-diego.png 1099w, http://laprensa-sandiego.org/wp-content/uploads/2019/08/iglesia-fronteriza-border-church-tijuana-san-diego-300x168@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Un grupo de musulmanes de San Diego se unió en mensaje de paz a la Iglesia Fronteriza que se reúne cada domingo en el Parque de la Amistad entre Imperial Beach y Playas de Tijuana.</p>
<p>Algunos musulmanes declararon que eligieron cruzar la frontera y unirse a los feligreses cristianos al lado mexicano de la frontera porque refuerza una intención de unidad.</p>
<p>Sonia García, de la Fundación de Latinas Musulmanas de San Diego, dijo en mensaje en español que “cuando dejamos de juzgarnos y señalarnos mutuamente, independientemente de las creencias religiosas, el color dela piel o nuestra procedencia, somos unidad que significa el derrumbe de cualquier muro”.</p>
<p>El grupo islamista llamó la atención de transeúntes que se dirigían y regresaban de la playa de Tijuana.</p>
<p>La visita a los cristianos por el lado mexicano se lleva a cabo en momentos en que el presidente Donald Trump endurece sus comentarios contra los extranjeros y estadounidenses de minorías étnicas.</p>
<p>Los musulmanes se abstuvieron de mencionar al mandatario, pero sí criticaron las políticas de migración que dificultan cada vez más solicitar asilo.</p>
<p>El director regional del Concilio de Relaciones Americanas Islamistas en el sur de California, Dustin Craun, dijo que la última vez que el grupo musulmán estuvo en Tijuana, observaron que una pareja de migrantes cruzó la frontera con intención de entregarse a patrulleros para solicitar asilo en San Diego.</p>
<p>“Pero a la joven la hicieron firmar un documento que ella no entendía, con el que aceptaba ser deportada”, dijo Craun.</p>
<p>El grupo musulmán posteriormente supo que al esposo lo habían acusado de tráfico de indocumentados, por haber pasado con su esposa, y que él continúa en un centro de detenciones donde enfrenta los cargos.</p>
<p>Por su parte la joven musulmana Mayté Gutiérrez explicó que para su fundación en San Diego resulta “indispensable que nuestra comunidad entienda lo que pasa en la frontera y cómo no es ajeno a nosotros”.</p>
<p>El grupo intenta instalar un refugio para migrantes en Tijuana y ahora desarrolla un plan para recaudar fondos en San Diego y Los Ángeles.</p>
<p>Incluso al buscar información para instalar el eventual refugio, el grupo ha encontrado que por lo menos cinco musulmanes han solicitado albergue en centros de Tijuana. El caso más reciente fue de tres mujeres que recibió el albergue Ágape en la periferia de la ciudad.</p>
<p>El grupo musulmán intenta participar en la ceremonia de la Iglesia Fronteriza en promedio una vez por mes.  </p>
<p>El pastor Guillermo Navarrete, quien celebra desde Tijuana la ceremonia conjunta los domingos, dijo que desde el punto de vista cristiano siempre es bueno pronunciarse por la unidad, la paz y el entendimiento entre diversas creencias y culturas.</p>
<p>La Iglesia Fronteriza celebra la ceremonia cristiana cada domingo desde hace 11 años. La fundó el reverendo John Fanestil de San Diego, quien continúa el servicio semanal.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&body=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;notes=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50707'), event, 'post-50707')" onMouseOver="more(this,'post-50707')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50707')" id="sociable-post-50707" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;bodytext=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;annotation=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;Title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;selection=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;s=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50707',true)" class="close">

		  <img onclick="hide_sociable('post-50707',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza - http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" data-url="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->					</div>
					<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&body=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;notes=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50707'), event, 'post-50707')" onMouseOver="more(this,'post-50707')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50707')" id="sociable-post-50707" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;bodytext=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;annotation=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;Title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;title=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;selection=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fllevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza%2F&amp;t=Llevan%20Musulmanes%20de%20San%20Diego%20Mensaje%20de%20Paz%20a%20Iglesia%20Fronteriza&amp;s=Por%20Manuel%20Oca%C3%B1o%0D%0A%0D%0AUn%20grupo%20de%20musulmanes%20de%20San%20Diego%20se%20uni%C3%B3%20en%20mensaje%20de%20paz%20a%20la%20Iglesia%20Fronteriza%20que%20se%20re%C3%BAne%20cada%20domingo%20en%20el%20Parque%20de%20la%20Amistad%20entre%20Imperial%20Beach%20y%20Playas%20de%20Tijuana.%0D%0A%0D%0AAlgunos%20musulmanes%20declararon%20que%20eligieron"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50707',true)" class="close">

		  <img onclick="hide_sociable('post-50707',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza - http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" data-url="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->									</div><!--/post-->

				
				<!-- Singular Ad Space -->
				<div id="oio-widget-4" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.telemundo20.com/" title="www.telemundo20.com"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/06/728x90-LaPrensa_De_Lunes_A_Viernas.jpg" width="730" height="83" border="0" alt="www.telemundo20.com" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>				<!-- /Singular Ad Space -->

		        <div id="post-entries" class="border-b">
		            <div class="nav-prev fl"><a href="http://laprensa-sandiego.org/featured/cierre-de-asilo-podria-aumentar-cruces-indocumentados/" rel="prev"><span class="meta-nav">&larr;</span> Cierre de asilo Podría Aumentar Cruces Indocumentados</a></div>
		            <div class="nav-next fr"><a href="http://laprensa-sandiego.org/stories/san-diego-muslims-bring-message-of-peace-to-border-church-service/" rel="next">San Diego Muslims Bring Message of Peace to Border Church Service <span class="meta-nav">&rarr;</span></a></div>
		            <div class="fix"></div>
		        </div><!-- #post-entries -->

	            				<div id="comments" class="box2">
					<h3 class="home_cat">Comments</h3>
					
    

<!-- You can start editing here. -->

<div id="comments_wrap">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- end #comments_wrap -->


<div id="respond">

<h2>Leave a Reply</h2>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/#respond" style="display:none;">Click here to cancel reply.</a></small></p>
</div>

<form action="http://laprensa-sandiego.org/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" style="width:97%;" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="btn btn-primary" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="50707" />
</p>
<input type='hidden' name='comment_post_ID' value='50707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="097acb70ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>
	            
			
		</div>

<div id="sidebar" class="col-md-4">
	
	<!-- Widgetized Sidebar Top -->    						
	<div id="linkabletitlehtmlandphpwidget-15" class="widget widget_text"><h3>Read La Prensa SD Online</h3>        <div class="textwidget"><strong><strong>Click "Fullscreen" to open full digital reader, powered by ISSUU</strong>.</strong>

https://issuu.com/laprensasd/docs/laprensa-7-26-2019-final

<div data-configid="24335240/" style="width:706px; height:635px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>        </div><div id="linkabletitlehtmlandphpwidget-18" class="widget widget_text"><h3>Search</h3>        <div class="textwidget">		    	
		    	<form method="get" id="searchform" action="http://laprensa-sandiego.org/">
		    		<div id="search" class="input-group">
		    			<input type="text" class="form-control form-control-lg" style="color: #ccc" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
		    			<div class="input-group-addon fa fa-search pt-3"></div>
		    		</div><!--/search -->
		    	</form><!-- #searchform -->
		    	</div>        </div><div id="linkabletitlehtmlandphpwidget-16" class="widget widget_text">        <div class="textwidget"><script data-oio-zone="type=banner&zone=4&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://laprensa-sandiego.org/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>        </div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [custom] -->

<div id="wpp-2" class="widget popular-posts">
<h3>Popular</h3>
<ul class="wpp-list">
<li> <a href="http://laprensa-sandiego.org/featured/paso-la-semana-sin-las-grandes-redadas-migratorias-que-se-anunciaron/" title="Pasó la Semana sin las Grandes Redadas Migratorias que se Anunciaron" class="wpp-post-title" target="_self">Pasó la Semana sin las Grandes Redadas Migratorias que se Anunciaron</a> <small><span class="wpp-date">posted on July 22, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/county-school-chief-failed-to-report-free-dinners/" title="County School Chief Failed to Report Free Dinners" class="wpp-post-title" target="_self">County School Chief Failed to Report Free Dinners</a> <small><span class="wpp-date">posted on July 31, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/after-being-inside-the-border-patrol-she-became-a-pro-immigrant-activist/" title="After Being Inside the Border Patrol, She Became a Pro-Immigrant Activist" class="wpp-post-title" target="_self">After Being Inside the Border Patrol, She Became a Pro-Immigrant Activist</a> <small><span class="wpp-date">posted on August 4, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/entertainment/llega-el-secreto-de-selena-a-telemundo/" title="Llega ‘El Secreto de Selena’ a Telemundo" class="wpp-post-title" target="_self">Llega ‘El Secreto de Selena’ a Telemundo</a> <small><span class="wpp-date">posted on July 17, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/tenants-group-halts-rental-hike/" title="Tenants Group Halts Rental Hike" class="wpp-post-title" target="_self">Tenants Group Halts Rental Hike</a> <small><span class="wpp-date">posted on July 16, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/asylum-closure-could-increase-undocumented-crossings/" title="Asylum Closure Could Increase Undocumented Crossings" class="wpp-post-title" target="_self">Asylum Closure Could Increase Undocumented Crossings</a> <small><span class="wpp-date">posted on July 25, 2019</span></small></li>

</ul>

</div>
<div id="list-category-widget-4" class="widget widget_list_category"><h3>Tijuana</h3><ul>
<li><a title="San Diego Muslims Bring Message of Peace to Border Church Service" href="http://laprensa-sandiego.org/stories/san-diego-muslims-bring-message-of-peace-to-border-church-service/">San Diego Muslims Bring Message of Peace to Border Church Service</a></li>
<li><a title="Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza" href="http://laprensa-sandiego.org/stories/llevan-musulmanes-de-san-diego-mensaje-de-paz-a-iglesia-fronteriza/">Llevan Musulmanes de San Diego Mensaje de Paz a Iglesia Fronteriza</a></li>
<li><a title="Jessica Ángeles Invitada Especial a Expo Vianco 2019" href="http://laprensa-sandiego.org/entertainment/jessica-angeles-invitada-especial-a-expo-vianco-2019/">Jessica Ángeles Invitada Especial a Expo Vianco 2019</a></li>
<li><a title="Celebra 10 Años Art Fest Rosarito Presentando Grandes Exposiciones" href="http://laprensa-sandiego.org/entertainment/celebra-10-anos-art-fest-rosarito-presentando-grandes-exposiciones/">Celebra 10 Años Art Fest Rosarito Presentando Grandes Exposiciones</a></li>
<li><a title="Activan Fuerzas Vivas Tijuanenses la Feria del Libro Tijuana Edición 2019" href="http://laprensa-sandiego.org/entertainment/activan-fuerzas-vivas-tijuanenses-la-feria-del-libro-tijuana-edicion-2019/">Activan Fuerzas Vivas Tijuanenses la Feria del Libro Tijuana Edición 2019</a></li>
<li><a title="Estadounidense Choca con Vehículos, Atropella Vendedores en San Ysidro" href="http://laprensa-sandiego.org/breaking-news/estadounidense-choca-con-vehiculos-atropella-vendedores-en-san-ysidro/">Estadounidense Choca con Vehículos, Atropella Vendedores en San Ysidro</a></li>
</ul></div><div id="text-6" class="widget widget_text"><h3>Latest Tweets</h3>			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/LaPrensaSD">Tweets by LaPrensaSD</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="oio-widget-2" class="widget oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 201.666% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.gcir.org/topic/family-separation-detention?utm_source=digital%20ads&amp;utm_medium=SP-banner&amp;utm_campaign=they-are-children" title="www.gcir.org"><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/07/TheyAreChildren-SP-300x600-1-optimized.gif" width="300" height="605" border="0" alt="www.gcir.org" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>		
    
    <div class="clear"></div>

	<div class="secondary">
				
	</div><!--/secondary-->
		
	<div class="secondary last">
				
	</div><!--/secondary-->	
    

    		
</div><!--/sidebar-->
</div>

	</div> <!--/#content-->

<div id='footer-ad' class='hidden-xs-up'><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.telemundo20.com/" title="www.telemundo20.com"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/06/728x90-LaPrensa_De_Lunes_A_Viernas.jpg" width="730" height="83" border="0" alt="www.telemundo20.com" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>
	<div id="subnews">
		<div class="container">
			<!-- Singular Ad Space -->
			<div id="oio-widget-5" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.telemundo20.com/" title="www.telemundo20.com"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/06/728x90-LaPrensa_De_Lunes_A_Viernas.jpg" width="730" height="83" border="0" alt="www.telemundo20.com" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>			<!-- /Singular Ad Space -->
			<ul class="nav list-inline row">
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/entertainment/">Entertainment</a>
															<a href="http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" rel="bookmark"<a title="el haragan tour norteamerica 2019" href="http://laprensa-sandiego.org/wp-content/uploads/2019/08/el-haragan-tour-norteamerica-2019-590x1024.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/08/el-haragan-tour-norteamerica-2019-590x1024.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90&amp;a=t" alt="el haragan tour norteamerica 2019" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" rel="bookmark">Gira de El Haragán Celebra Casi 30 Años de Trayectoria</a></h2>
					<p><small><p>Rumbo a su 30 aniversario, El Haragán anunció las primeras 20 fechas de su gira por Estados Unidos para celebrar su exitosa e ininterrumpida carrera musical.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;t=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&body=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;notes=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50718'), event, 'post-50718')" onMouseOver="more(this,'post-50718')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50718')" id="sociable-post-50718" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;t=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;bodytext=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;annotation=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;t=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;Title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;title=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;selection=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fgira-de-el-haragan-celebra-casi-30-anos-de-trayectoria%2F&amp;t=Gira%20de%20El%20Harag%C3%A1n%20Celebra%20Casi%2030%20A%C3%B1os%20de%20Trayectoria&amp;s=Rumbo%20a%20su%2030%20aniversario%2C%20El%20Harag%C3%A1n%20anunci%C3%B3%20las%20primeras%2020%20fechas%20de%20su%20gira%20por%20Estados%20Unidos%20para%20celebrar%20su%20exitosa%20e%20ininterrumpida%20carrera%20musical."></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50718',true)" class="close">

		  <img onclick="hide_sociable('post-50718',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Gira de El Haragán Celebra Casi 30 Años de Trayectoria - http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" data-url="http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/entertainment/gira-de-el-haragan-celebra-casi-30-anos-de-trayectoria/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/sporting-news/">SPORTS</a>
															<a href="http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" rel="bookmark"><a title="fox deportes claudio suarez club santos laguna pollo" href="http://laprensa-sandiego.org/wp-content/uploads/2019/06/fox-deportes-claudio-suarez-club-santos-laguna-pollo-1024x683.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/06/fox-deportes-claudio-suarez-club-santos-laguna-pollo-1024x683.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="fox deportes claudio suarez club santos laguna pollo" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" rel="bookmark">Fox Deportes Ficha &#8216;Refuerzos&#8217; para Nueva Temporada de la Liga MX</a></h2>
					<p><small><p>¡Leyendas del balompie azteca y nuevos talentos se suman al lider en programación deportiva en español este verano!</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;t=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&body=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;notes=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50605'), event, 'post-50605')" onMouseOver="more(this,'post-50605')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50605')" id="sociable-post-50605" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;t=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;bodytext=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;annotation=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;t=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;Title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;title=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;selection=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fclub-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes%2F&amp;t=Fox%20Deportes%20Ficha%20%27Refuerzos%27%20para%20Nueva%20Temporada%20de%20la%20Liga%20MX&amp;s=%C2%A1Leyendas%20del%20balompie%20azteca%20y%20nuevos%20talentos%20se%20suman%20al%20lider%20en%20programaci%C3%B3n%20deportiva%20en%20espa%C3%B1ol%20este%20verano%21"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50605',true)" class="close">

		  <img onclick="hide_sociable('post-50605',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Fox Deportes Ficha 'Refuerzos' para Nueva Temporada de la Liga MX - http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" data-url="http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/sporting-news/club-santos-laguna-y-raoul-pollo-ortiz-exclusivos-para-nueva-temporada-de-la-liga-mx-en-fox-deportes/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/foodtid-bits/">Food Page/Tid Bits</a>
															<a href="http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" rel="bookmark"><a title="Reconociendo a los Campeones de las Cocinas de San Diego" href="http://laprensa-sandiego.org/wp-content/uploads/2019/05/x-border-crossborder-champs-awards-mexico-restaurants.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/05/x-border-crossborder-champs-awards-mexico-restaurants.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="Reconociendo a los Campeones de las Cocinas de San Diego" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" rel="bookmark">Reconociendo a los Campeones de las Cocinas de San Diego</a></h2>
					<p><small><p>Por Mario A. Cortez El mundo culinario de San Diego actualmente goza de un auge, con aperturas de nuevos restaurantes por todo el condado y una nueva generación de chefs. Pero mientras la industria restaurantera continúa evolucionando y creciendo, es importante reconocer que esta no sería la misma sin los trabajadores que emigran a Estados [&hellip;]</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;t=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&body=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;notes=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50408'), event, 'post-50408')" onMouseOver="more(this,'post-50408')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50408')" id="sociable-post-50408" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;t=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;bodytext=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;annotation=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;t=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;Title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;title=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;selection=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Ffeatured%2Freconociendo-a-los-campeones-de-las-cocinas-de-san-diego%2F&amp;t=Reconociendo%20a%20los%20Campeones%20de%20las%20Cocinas%20de%20San%20Diego&amp;s=Por%20Mario%20A.%20Cortez%0D%0A%0D%0AEl%20mundo%20culinario%20de%20San%20Diego%20actualmente%20goza%20de%20un%20auge%2C%20con%20aperturas%20de%20nuevos%20restaurantes%20por%20todo%20el%20condado%20y%20una%20nueva%20generaci%C3%B3n%20de%20chefs.%20Pero%20mientras%20la%20industria%20restaurantera%20contin%C3%BAa%20evolucionando%20y%20creciend"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50408',true)" class="close">

		  <img onclick="hide_sociable('post-50408',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Reconociendo a los Campeones de las Cocinas de San Diego - http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" data-url="http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/featured/reconociendo-a-los-campeones-de-las-cocinas-de-san-diego/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
			</ul>
		</div>
	</div>	
	<div id="footer">
			<div id="nl" class="newsletter">
				<div class="container text-xs-center">
					<img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/newsletter.png" />
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup" class="mt-3">
						<form class="form-inline" action="//laprensa-sandiego.us15.list-manage.com/subscribe/post?u=c6efb13ba55d281219730c953&amp;id=f4570fb2f2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll" class="mx-auto">
									<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="YOUR EMAIL HERE">
					    		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c6efb13ba55d281219730c953_f4570fb2f2" tabindex="-1" value=""></div>
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary">
							</div>
							<div id="mce-responses" class="mt-1 text-center">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>
						</form>
					</div>
					<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
					<!--End mc_embed_signup-->
				</div>
			</div>
			<div class="social">
				<div class="container">
					<a href="/" ><img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/flogo.png" /></a>
					<ul class="nav list-inline justify-content-center my-1">
						<li class="nav-item">
				    		<a class="nav-link btn-facebook" href="https://www.facebook.com/LaPrensaSD/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-linkedin" href="https://www.linkedin.com/company/la-prensa-san-diego" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-twitter" href="https://twitter.com/LaPrensaSD" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-instagram" href="https://www.instagram.com/laprensasd/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="copyright">
				<div class="container">
											<p class="mb-0 text-center"><span>La Prensa San Diego</span> Copyright &copy; 2019. All Rights Reserved.  | Designed by <a href="https://www.hiscec.com/" target="_Blank"><img src="/wp-content/themes/laprensa/images/hiscec.png"/></a></p>
									</div>
			</div>
			<div id="credit" class="fr">

			</div>
	</div>
</div> <!-- end #background -->

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10032352-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside
	var tag_cloud_class = '#tagcloud';
	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();
	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();
	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();

		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();
	})
})
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/laprensa-sandiego.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensa-sandiego.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script src="https://code.jquery.com/jquery-3.1.1.slim.min.js" integrity="sha384-A7FZj7v+d/sdmMqp/nOQwliLvUsJfDHW+k9Omg/a/EheAdgtzNs3hpfag6Ed950n" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
</body>
</html>