<!DOCTYPE html>
<html lang="en">
<!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<title>Racista Asesino Enfrenta 109 Cargos Federales, y Otros Más Estatales | La Prensa San Diego</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/wp-content/themes/laprensa/favicon.ico">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/css/bootstrap.min.css" integrity="sha384-rwoIResjU2yc3z8GV/NPeZWAv56rSmLldC3R/AZzGRnGxQQKnKkoFVhFQhNUwEyJ" crossorigin="anonymous">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/themes/laprensa-child/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://laprensa-sandiego.org/feed/" />
<link rel="pingback" href="http://laprensa-sandiego.org/xmlrpc.php" />


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[180,279] -->
<meta name="description"  content="El Departamento de Justicia presentó más de un centenar de cargos federales basados en racismo al joven de 19 años que atacó armado una sinagoga en San Diego y" />

<link rel="canonical" href="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa San Diego &raquo; Racista Asesino Enfrenta 109 Cargos Federales, y Otros Más Estatales Comments Feed" href="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensa-sandiego.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://laprensa-sandiego.org/wp-content/plugins/sociable/css/sociable.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensa-sandiego.org/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/sociable.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/vuible.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/laprensa-sandiego.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"50297","token":"824af25547"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/superfish.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://laprensa-sandiego.org/wp-json/' />
<link rel='prev' title='La Lucha Libre: Expresión de Identidad' href='http://laprensa-sandiego.org/entertainment/la-lucha-libre-expresion-de-identidad/' />
<link rel='next' title='System of Checks and Balances Just Broke' href='http://laprensa-sandiego.org/editorial-and-commentary/editorial/system-of-checks-and-balances-just-broke/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://laprensa-sandiego.org/?p=50297' />
<link rel="alternate" type="application/json+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>

<!-- Bad Behavior 2.2.20 run time: 8.871 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1558011255 107.23.218.4';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
			<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<script type='text/javascript'>var base_url_sociable = 'http://laprensa-sandiego.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="screen" href="http://laprensa-sandiego.org/wp-content/plugins/wp-google-weather/wp-google-weather.css"/>
<!-- Theme version -->
<meta name="generator" content="La prensa 3.4.1 [alpha 1]" />
<meta name="generator" content="WooFramework 5.3.12" />
<link rel="stylesheet" href="http://laprensa-sandiego.org/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js" type="text/javascript"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/suckerfish.js"></script>	
<![endif]-->

<!-- Alt Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/custom.css" rel="stylesheet" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
#background {background:#ffffff}
#top {background:#404040;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
h1, h2, h3, h4, h5, h6 { font-family:Droid Serif, serif; }
</style>

</head>

<body class="post-template-default single single-post postid-50297 single-format-standard unknown layout-right-sidebar">


<div id="background">

	<div id="top-ad" class="container hidden-xs-up">
		<style type="text/css">
#oio-banner-1 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-1 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-1 .oio-last-col { margin-right: 0 !important; }
#oio-banner-1 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-1">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/images/advertise.jpg" width="300" height="250" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-1"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
	</div>

	<div id="top" class="clearfix">
		<div class="container">
			<nav class="navbar navbar-inverse navbar-top navbar-toggleable-md text-uppercase pull-left">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#top-navbar" aria-controls="top-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="top-navbar">
					<ul id="menu-top" class="navbar-nav nav1"><li id="menu-item-15408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15408"><a href="http://laprensa-sandiego.org/">Home</a></li>
<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15420"><a href="http://laprensa-sandiego.org/marketing/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-39042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39042"><a title="Advertise" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf">Advertise</a></li>
</ul>
</li>
<li id="menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15409"><a href="http://laprensa-sandiego.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-15410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15410"><a href="http://laprensa-sandiego.org/about/contact-information/">Contact Information</a></li>
</ul>
</li>
<li id="menu-item-15422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15422"><a href="http://laprensa-sandiego.org/our-history/">Our History</a></li>
<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15423"><a href="http://laprensa-sandiego.org/subscription/">Subscription</a></li>
<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15426"><a href="http://laprensa-sandiego.org/category/employment-opportunities/">Employment</a></li>
<li id="menu-item-15425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15425"><a href="http://laprensa-sandiego.org/this-weeks-paper/">This Week&#8217;s Paper</a></li>
</ul>			    </div>
		    </nav>
		    <div class="subscribe pull-right">
		    	<a class="posts" href="#nl">Subscribe</a>
		    </div>
		</div><!-- .col-full -->
	</div><!-- #top -->

	<div id="header" class="clearfix">
		<div class="container">
			<div id="logo">
	            	       		    <a href="http://laprensa-sandiego.org" title="San Diego&#039;s Original Latino Community Newspaper">
	       		        <img class="logo img-fluid" width="500px" src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/la-prensa-logo.png" alt="La Prensa San Diego" />
	       		    </a>
	       			            	        	    <span class="site-title"><a href="http://laprensa-sandiego.org">La Prensa San Diego</a></span>
	        		        	    <span class="site-description">San Diego&#039;s Original Latino Community Newspaper</span>
			</div><!-- #logo -->
		</div><!-- .col-full -->
	</div><!-- #header -->

	<div id="topmenu">
		<div class="container">
			<nav class="navbar navbar-light navbar-toggleable-md">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="main-navbar">
					<ul id="nav" class="navbar-nav"><li id="menu-item-15436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15436"><a href="http://laprensa-sandiego.org/category/featured/">Featured</a></li>
<li id="menu-item-15437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15437"><a href="http://laprensa-sandiego.org/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15446"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/">Editorial and Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-15449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15449"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39089"><a href="http://laprensa-sandiego.org/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-39090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39090"><a href="http://laprensa-sandiego.org/classifieds/search-ads/">Search Ads</a></li>
	<li id="menu-item-39091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39091"><a href="http://laprensa-sandiego.org/classifieds/browse-ads/">Browse Ads</a></li>
	<li id="menu-item-39092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39092"><a href="http://laprensa-sandiego.org/classifieds/place-ad/">Place Ad</a></li>
</ul>
</li>
<li id="menu-item-39201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39201"><a href="http://laprensa-sandiego.org/category/stories/">Stories</a></li>
</ul>			    </div>
			    <div class="hsocial">
			        <a href="https://www.facebook.com/LaPrensaSD/" target="_Blank" class="btn-facebook">
			        	<span class="fa-stack fa-1x">
			        		<i class="fa fa-circle fa-stack-2x"></i>
			        		<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
			        	</span>
			        </a>
			    </div>
		    </nav>
		</div><!-- .col-full -->
	</div><!-- #topmenu-->

	<div id="content" class="container">
	<div class="row">
		<div id="main" class="col-md-8">

					
				<div class="post box" id="post-50297">
					<h3 class="home_cat spc mb-3"><a href="http://laprensa-sandiego.org/category/breaking-news/" rel="category tag">Breaking News</a></h3>
					<h1 class="title font-xbold mb-0">Racista Asesino Enfrenta 109 Cargos Federales, y Otros Más Estatales</h1>
                    <div class="date-comments mb-2">
                        <p class="mb-0">May 10, 2019</p>
                    </div>
					<div class="entry border-b">
			            												<p><strong>Por Manuel Ocaño</strong> <div id="attachment_50298" style="max-width: 310px" class="wp-caption alignright"><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/05/racist-antisemite-john-earnest-poway-synagogue-300x192.png" alt="" width="300" height="192" class="size-medium wp-image-50298" srcset="http://laprensa-sandiego.org/wp-content/uploads/2019/05/racist-antisemite-john-earnest-poway-synagogue-300x192.png 300w, http://laprensa-sandiego.org/wp-content/uploads/2019/05/racist-antisemite-john-earnest-poway-synagogue.png 999w, http://laprensa-sandiego.org/wp-content/uploads/2019/05/racist-antisemite-john-earnest-poway-synagogue-300x192@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">John Earnest</p></div></p>
<p>El Departamento de Justicia presentó más de un centenar de cargos federales basados en racismo al joven de 19 años que atacó armado una sinagoga en San Diego y quien ahora enfrenta potenciales sentencias de pena de muerte o cadena perpetua.</p>
<p>Entre los cargos figuran homicidio con agravantes y 53 intentos de asesinato con agravantes, racialmente motivados. </p>
<p>Los cargos incluyen el ataque armado en abril con un fusil automático R15 en la sinagoga del vecindario de Poway y un intento, un mes antes, de incendiar una mezquita en el contiguo vecindario de Escondido.</p>
<p>El rabino que, herido por un disparo en una mano, sobrevivió al ataque porque una amiga suya se interpuso a otros disparos, dijo que es necesario que las autoridades sienten un precedente.</p>
<p>“Es necesario aplicar la ley a fondo, para que quede claro que este tipo de actos no se van a tolerar en ninguna parte y de ninguna manera”, dijo el rabino Yisroel Goldstein.</p>
<p>Robert Brewer, procurador federal en San Diego dijo en conferencia que “no vamos a permitir agresiones en los centros ceremoniales donde los estadounidenses ejercen su derecho a tener creencias religiosas”.</p>
<p>Las autoridades acusaron al atacante, John Earnest, de 19 años, de cometer los ataques como delitos de odio, es decir, cargos federales separados con base en violencia por diferencias o intolerancia raciales, étnicas y religiosas.</p>
<p>Las autoridades federales presentaron a Earnest en total 109 cargos.</p>
<p>Los documentos en la corte indican 54 cargos por uso de arma de fuego para obstrucción del libre ejercicio de creencias religiosas, con resultados de muerte, lesiones corporales e intentos de matar.</p>
<p>También un total de 54 cargos por delitos de odio derivados de los disparos ejecutados en la sinagoga.</p>
<p>Además, un cargo federal por daños materiales religiosos con empleo delictivo de fuego, por tratar de quemar la mezquita.</p>
<p>Todos estos cargos federales son separados a los que una corte estatal le presentó la semana anterior al mismo joven.</p>
<p>En la corte estatal se le acusa de homicidio, intento de homicidio y también por tratar de destruir la mezquita.</p>
<p>Tanto en una como en otra corte enfrentaría la cadena perpetua, pero en el tribunal federal se agrega la pena de muerte por agravantes.</p>
<p>Earnest entró el 27 de abril a la sinagoga con un R15 y un chaleco antibalas y comenzó a disparar. El rabino Goldstein trató de apaciguarlo y el joven le disparó en la mano. Iba a matar al rabino cuando una mujer de 60 años, Lori Kaye, se interpuso y ella recibió el disparo, más tarde murió.</p>
<p>En el atentado también resultaron heridos un hombre y una niña.</p>
<p>El fusil de asalto se atascó a Earnest y un veterano de guerra que estaba en la sinagoga consiguió neutralizarlo.</p>
<p>El joven enfrenta cargos por los proyectiles que no pudo disparar, involuntariamente, porque el arma se atascó, pero que planeaba usar contras otras víctimas.</p>
<p>Poco antes del atentado, Earnest había dicho en redes sociales que se sacrificaba por su gente, en relación con los anglosajones.</p>
<p>Los padres del atacante dijeron en una carta abierta sentirse sorprendidos por la actitud de su hijo, quien recibió la misma educación con base cristiana que sus hermanos.</p>
<p>Los motivos raciales del joven fueron claros en su proclama en redes sociales, en la que dijo que actuaba defendiendo a la raza blanca.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&body=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;notes=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50297'), event, 'post-50297')" onMouseOver="more(this,'post-50297')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50297')" id="sociable-post-50297" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;bodytext=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;annotation=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;Title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;selection=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;s=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50297',true)" class="close">

		  <img onclick="hide_sociable('post-50297',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Racista Asesino Enfrenta 109 Cargos Federales, y Otros Más Estatales - http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" data-url="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->					</div>
					<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&body=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;notes=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50297'), event, 'post-50297')" onMouseOver="more(this,'post-50297')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50297')" id="sociable-post-50297" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;bodytext=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;annotation=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;Title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;title=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;selection=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Fracista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales%2F&amp;t=Racista%20Asesino%20Enfrenta%20109%20Cargos%20Federales%2C%20y%20Otros%20M%C3%A1s%20Estatales&amp;s=El%20Departamento%20de%20Justicia%20present%C3%B3%20m%C3%A1s%20de%20un%20centenar%20de%20cargos%20federales%20basados%20en%20racismo%20al%20joven%20de%2019%20a%C3%B1os%20que%20atac%C3%B3%20armado%20una%20sinagoga%20en%20San%20Diego%20y%20quien%20ahora%20enfrenta%20potenciales%20sentencias%20de%20pena%20de%20muerte%20o%20cadena%20perpetua."></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50297',true)" class="close">

		  <img onclick="hide_sociable('post-50297',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Racista Asesino Enfrenta 109 Cargos Federales, y Otros Más Estatales - http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" data-url="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->									</div><!--/post-->

				
				<!-- Singular Ad Space -->
				<div id="oio-widget-4" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.portofsandiego.org/integrated-planning?utm_source=digital&amp;utm_campaign=pmpu130" title="www.portofsandiego.org"><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/01/PORT-OF-SD-004-V1-0119_728x90_leaderboard.png" width="730" height="83" border="0" alt="www.portofsandiego.org" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>				<!-- /Singular Ad Space -->

		        <div id="post-entries" class="border-b">
		            <div class="nav-prev fl"><a href="http://laprensa-sandiego.org/entertainment/la-lucha-libre-expresion-de-identidad/" rel="prev"><span class="meta-nav">&larr;</span> La Lucha Libre: Expresión de Identidad</a></div>
		            <div class="nav-next fr"><a href="http://laprensa-sandiego.org/editorial-and-commentary/editorial/system-of-checks-and-balances-just-broke/" rel="next">System of Checks and Balances Just Broke <span class="meta-nav">&rarr;</span></a></div>
		            <div class="fix"></div>
		        </div><!-- #post-entries -->

	            				<div id="comments" class="box2">
					<h3 class="home_cat">Comments</h3>
					
    

<!-- You can start editing here. -->

<div id="comments_wrap">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- end #comments_wrap -->


<div id="respond">

<h2>Leave a Reply</h2>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-news/racista-asesino-enfrenta-109-cargos-federales-y-otros-mas-estatales/#respond" style="display:none;">Click here to cancel reply.</a></small></p>
</div>

<form action="http://laprensa-sandiego.org/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" style="width:97%;" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="btn btn-primary" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="50297" />
</p>
<input type='hidden' name='comment_post_ID' value='50297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c1c831da3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>
	            
			
		</div>

<div id="sidebar" class="col-md-4">
	
	<!-- Widgetized Sidebar Top -->    						
	<div id="linkabletitlehtmlandphpwidget-15" class="widget widget_text"><h3>Read La Prensa SD Online</h3>        <div class="textwidget"><div data-configid="24335240/69745915" style="width:309px; height:278px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>        </div><div id="linkabletitlehtmlandphpwidget-18" class="widget widget_text"><h3>Search</h3>        <div class="textwidget">		    	
		    	<form method="get" id="searchform" action="http://laprensa-sandiego.org/">
		    		<div id="search" class="input-group">
		    			<input type="text" class="form-control form-control-lg" style="color: #ccc" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
		    			<div class="input-group-addon fa fa-search pt-3"></div>
		    		</div><!--/search -->
		    	</form><!-- #searchform -->
		    	</div>        </div><div id="linkabletitlehtmlandphpwidget-16" class="widget widget_text">        <div class="textwidget"><script data-oio-zone="type=banner&zone=4&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://laprensa-sandiego.org/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>        </div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [custom] -->

<div id="wpp-2" class="widget popular-posts">
<h3>Popular</h3>
<ul class="wpp-list">
<li> <a href="http://laprensa-sandiego.org/stories/hospital-de-san-diego-filmo-pacientes-en-ginecologia/" title="Hospital de San Diego Filmó Pacientes en Ginecología" class="wpp-post-title" target="_self">Hospital de San Diego Filmó Pacientes en Ginecología</a> <small><span class="wpp-date">posted on April 22, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/teaching-chicano-history-through-art/" title="Teaching Chicano History Through Art" class="wpp-post-title" target="_self">Teaching Chicano History Through Art</a> <small><span class="wpp-date">posted on April 25, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/stories/viernes-santo-de-calvario-para-el-ex-pelotero-esteban-loaiza/" title="Viernes Santo de Calvario para el ex Pelotero Esteban Loaiza" class="wpp-post-title" target="_self">Viernes Santo de Calvario para el ex Pelotero Esteban Loaiza</a> <small><span class="wpp-date">posted on April 22, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/ataque-de-odio-une-a-comunidades-en-san-diego/" title="Ataque de Odio Une a Comunidades en San Diego" class="wpp-post-title" target="_self">Ataque de Odio Une a Comunidades en San Diego</a> <small><span class="wpp-date">posted on April 29, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/stories/mexico-cierra-oficinas-del-programa-paisano-en-estados-unidos/" title="México Cierra Oficinas del Programa Paisano en Estados Unidos" class="wpp-post-title" target="_self">México Cierra Oficinas del Programa Paisano en Estados Unidos</a> <small><span class="wpp-date">posted on April 22, 2019</span></small></li>
<li> <a href="http://laprensa-sandiego.org/stories/tijuana-innovadora-a-conference-that-became-a-movement/" title="Tijuana Innovadora: A Conference that Became a Movement" class="wpp-post-title" target="_self">Tijuana Innovadora: A Conference that Became a Movement</a> <small><span class="wpp-date">posted on April 25, 2019</span></small></li>

</ul>

</div>
<div id="list-category-widget-4" class="widget widget_list_category"><h3>Tijuana</h3><ul>
<li><a title="Estadounidense Choca con Vehículos, Atropella Vendedores en San Ysidro" href="http://laprensa-sandiego.org/breaking-news/estadounidense-choca-con-vehiculos-atropella-vendedores-en-san-ysidro/">Estadounidense Choca con Vehículos, Atropella Vendedores en San Ysidro</a></li>
<li><a title="Reclusos de El Hongo Exponen Comics" href="http://laprensa-sandiego.org/entertainment/reclusos-de-el-hongo-exponen-comics/">Reclusos de El Hongo Exponen Comics</a></li>
<li><a title="El Vecino Arma Buenas Fiestas" href="http://laprensa-sandiego.org/sporting-news/el-vecino-arma-buenas-fiestas/">El Vecino Arma Buenas Fiestas</a></li>
<li><a title="La Lucha Libre: Expresión de Identidad" href="http://laprensa-sandiego.org/entertainment/la-lucha-libre-expresion-de-identidad/">La Lucha Libre: Expresión de Identidad</a></li>
<li><a title="Lucha Libre, an Expression of Identity" href="http://laprensa-sandiego.org/entertainment/lucha-libre-an-expression-of-identity/">Lucha Libre, an Expression of Identity</a></li>
<li><a title="The Tijuana Book Fair Seeks a Binational Audience" href="http://laprensa-sandiego.org/stories/the-tijuana-book-fair-seeks-a-binational-audience/">The Tijuana Book Fair Seeks a Binational Audience</a></li>
</ul></div><div id="text-6" class="widget widget_text"><h3>Latest Tweets</h3>			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/LaPrensaSD">Tweets by LaPrensaSD</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="oio-widget-2" class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://www.sdce.edu/" title="www.sdce.edu"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/11/ESL-La-Prensa-Digital-Ad_Final.jpg" width="300" height="250" border="0" alt="www.sdce.edu" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>		
    
    <div class="clear"></div>

	<div class="secondary">
				
	</div><!--/secondary-->
		
	<div class="secondary last">
				
	</div><!--/secondary-->	
    

    		
</div><!--/sidebar-->
</div>

	</div> <!--/#content-->

<div id='footer-ad' class='hidden-xs-up'><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.portofsandiego.org/integrated-planning?utm_source=digital&amp;utm_campaign=pmpu130" title="www.portofsandiego.org"><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/01/PORT-OF-SD-004-V1-0119_728x90_leaderboard.png" width="730" height="83" border="0" alt="www.portofsandiego.org" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>
	<div id="subnews">
		<div class="container">
			<!-- Singular Ad Space -->
			<div id="oio-widget-5" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="https://www.portofsandiego.org/integrated-planning?utm_source=digital&amp;utm_campaign=pmpu130" title="www.portofsandiego.org"><img src="http://laprensa-sandiego.org/wp-content/uploads/2019/01/PORT-OF-SD-004-V1-0119_728x90_leaderboard.png" width="730" height="83" border="0" alt="www.portofsandiego.org" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>			<!-- /Singular Ad Space -->
			<ul class="nav list-inline row">
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/entertainment/">Entertainment</a>
															<a href="http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" rel="bookmark"<a title="Productor de Cine Fronterizo Invitado a Cannes" href="http://laprensa-sandiego.org/wp-content/uploads/2019/05/cine-mexicano-gabriel-reyes-200x300.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/05/cine-mexicano-gabriel-reyes-200x300.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90&amp;a=t" alt="Productor de Cine Fronterizo Invitado a Cannes" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" rel="bookmark">Productor de Cine Fronterizo Invitado a Cannes</a></h2>
					<p><small><p>“Es una emoción grande pero también una gran responsabilidad&#8221;</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;t=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&body=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;notes=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50318'), event, 'post-50318')" onMouseOver="more(this,'post-50318')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50318')" id="sociable-post-50318" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;t=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;bodytext=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;annotation=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;t=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;Title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;title=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;selection=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fentertainment%2Fproductor-de-cine-fronterizo-invitado-a-cannes%2F&amp;t=Productor%20de%20Cine%20Fronterizo%20Invitado%20a%20Cannes&amp;s=%E2%80%9CEs%20una%20emoci%C3%B3n%20grande%20pero%20tambi%C3%A9n%20una%20gran%20responsabilidad%22"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50318',true)" class="close">

		  <img onclick="hide_sociable('post-50318',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Productor de Cine Fronterizo Invitado a Cannes - http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" data-url="http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/entertainment/productor-de-cine-fronterizo-invitado-a-cannes/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/sporting-news/">SPORTS</a>
															<a href="http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" rel="bookmark"><a title="padres mayo 17" href="http://laprensa-sandiego.org/wp-content/uploads/2019/05/padres-mayo-17-1024x691.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/05/padres-mayo-17-1024x691.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="padres mayo 17" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" rel="bookmark">Petco Park se Pone Padre</a></h2>
					<p><small><p>Los Padres de San Diego están en camino de tener una de sus mejores temporadas en cuanto a asistencia de público se refiere.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Petco%20Park%20se%20Pone%20Padre%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;t=Petco%20Park%20se%20Pone%20Padre"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Petco%20Park%20se%20Pone%20Padre&body=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&title=Petco%20Park%20se%20Pone%20Padre"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;notes=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50290'), event, 'post-50290')" onMouseOver="more(this,'post-50290')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50290')" id="sociable-post-50290" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;t=Petco%20Park%20se%20Pone%20Padre"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;bodytext=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;annotation=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;t=Petco%20Park%20se%20Pone%20Padre"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Petco%20Park%20se%20Pone%20Padre&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;Title=Petco%20Park%20se%20Pone%20Padre"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;title=Petco%20Park%20se%20Pone%20Padre&amp;selection=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fsporting-news%2Fpetco-park-se-pone-padre%2F&amp;t=Petco%20Park%20se%20Pone%20Padre&amp;s=Los%20Padres%20de%20San%20Diego%20est%C3%A1n%20en%20camino%20de%20tener%20una%20de%20sus%20mejores%20temporadas%20en%20cuanto%20a%20asistencia%20de%20p%C3%BAblico%20se%20refiere.%0D%0A"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50290',true)" class="close">

		  <img onclick="hide_sociable('post-50290',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Petco Park se Pone Padre - http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" data-url="http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/sporting-news/petco-park-se-pone-padre/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/foodtid-bits/">Food Page/Tid Bits</a>
															<a href="http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" rel="bookmark"><a title="Chiquita’s: A San Diego Mexican Food Tradition" href="http://laprensa-sandiego.org/wp-content/uploads/2019/05/chiquitas-mexican-restaurant-san-diego-home-avenue.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2019/05/chiquitas-mexican-restaurant-san-diego-home-avenue.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="Chiquita’s: A San Diego Mexican Food Tradition" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" rel="bookmark">Chiquita’s: A San Diego Mexican Food Tradition</a></h2>
					<p><small><p>A long-time tenant of Home Avenue, Chiquita’s Mexican Restaurant has kept to traditional, California-Mexican dishes done right in a sit-down setting calling back to the haciendas of the California mission period.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;t=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&body=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;notes=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-50224'), event, 'post-50224')" onMouseOver="more(this,'post-50224')"><img style='margin-top:9px' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-50224')" id="sociable-post-50224" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;t=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;bodytext=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;annotation=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;t=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;Title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;title=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;selection=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fstories%2Fchiquitas-a-san-diego-mexican-food-tradition%2F&amp;t=Chiquita%E2%80%99s%3A%20A%20San%20Diego%20Mexican%20Food%20Tradition&amp;s=A%20long-time%20tenant%20of%20Home%20Avenue%2C%20Chiquita%E2%80%99s%20Mexican%20Restaurant%20has%20kept%20to%20traditional%2C%20California-Mexican%20dishes%20done%20right%20in%20a%20sit-down%20setting%20calling%20back%20to%20the%20haciendas%20of%20the%20California%20mission%20period."></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-50224',true)" class="close">

		  <img onclick="hide_sociable('post-50224',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Chiquita’s: A San Diego Mexican Food Tradition - http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" data-url="http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://laprensa-sandiego.org/stories/chiquitas-a-san-diego-mexican-food-tradition/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --></small></p>
									</li>
			</ul>
		</div>
	</div>	
	<div id="footer">
			<div id="nl" class="newsletter">
				<div class="container text-xs-center">
					<img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/newsletter.png" />
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup" class="mt-3">
						<form class="form-inline" action="//laprensa-sandiego.us15.list-manage.com/subscribe/post?u=c6efb13ba55d281219730c953&amp;id=f4570fb2f2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll" class="mx-auto">
									<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="YOUR EMAIL HERE">
					    		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c6efb13ba55d281219730c953_f4570fb2f2" tabindex="-1" value=""></div>
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary">
							</div>
							<div id="mce-responses" class="mt-1 text-center">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>
						</form>
					</div>
					<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
					<!--End mc_embed_signup-->
				</div>
			</div>
			<div class="social">
				<div class="container">
					<a href="/" ><img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/flogo.png" /></a>
					<ul class="nav list-inline justify-content-center my-1">
						<li class="nav-item">
				    		<a class="nav-link btn-facebook" href="https://www.facebook.com/LaPrensaSD/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-linkedin" href="https://www.linkedin.com/company/la-prensa-san-diego" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-twitter" href="https://twitter.com/LaPrensaSD" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-instagram" href="https://www.instagram.com/laprensasd/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="copyright">
				<div class="container">
											<p class="mb-0 text-center"><span>La Prensa San Diego</span> Copyright &copy; 2019. All Rights Reserved.  | Designed by <a href="https://www.hiscec.com/" target="_Blank"><img src="/wp-content/themes/laprensa/images/hiscec.png"/></a></p>
									</div>
			</div>
			<div id="credit" class="fr">

			</div>
	</div>
</div> <!-- end #background -->

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10032352-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside
	var tag_cloud_class = '#tagcloud';
	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();
	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();
	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();

		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();
	})
})
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/laprensa-sandiego.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensa-sandiego.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script src="https://code.jquery.com/jquery-3.1.1.slim.min.js" integrity="sha384-A7FZj7v+d/sdmMqp/nOQwliLvUsJfDHW+k9Omg/a/EheAdgtzNs3hpfag6Ed950n" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
</body>
</html>