<!DOCTYPE html>
<html lang="en">
<!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<title>Federal Agencies Sued | La Prensa San Diego</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/wp-content/themes/laprensa/favicon.ico">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/css/bootstrap.min.css" integrity="sha384-rwoIResjU2yc3z8GV/NPeZWAv56rSmLldC3R/AZzGRnGxQQKnKkoFVhFQhNUwEyJ" crossorigin="anonymous">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/themes/laprensa-child/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://laprensa-sandiego.org/feed/" />
<link rel="pingback" href="http://laprensa-sandiego.org/xmlrpc.php" />


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[180,232] -->
<meta name="description"  content="By Marinee Zavala Conditions at detention facilities housing immigrants apprehended by Federal agents and others who turn themselves in voluntarily are" />

<link rel="canonical" href="http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa San Diego &raquo; Federal Agencies Sued Comments Feed" href="http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensa-sandiego.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://laprensa-sandiego.org/wp-content/plugins/sociable/css/sociable.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensa-sandiego.org/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://laprensa-sandiego.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://laprensa-sandiego.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/sociable.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/vuible.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/superfish.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://laprensa-sandiego.org/wp-json/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://laprensa-sandiego.org/?p=39343' />
<link rel="alternate" type="application/json+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensa-sandiego.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://laprensa-sandiego.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>

<!-- Bad Behavior 2.2.19 run time: 6.777 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1489699435 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
			<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://laprensa-sandiego.org/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<script type='text/javascript'>var base_url_sociable = 'http://laprensa-sandiego.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="screen" href="http://laprensa-sandiego.org/wp-content/plugins/wp-google-weather/wp-google-weather.css"/>
<!-- Theme version -->
<meta name="generator" content="La prensa 3.4.1 [alpha 1]" />
<meta name="generator" content="WooFramework 5.3.12" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://laprensa-sandiego.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=dde935f7d9&wpp_id=39343';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="stylesheet" href="http://laprensa-sandiego.org/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js" type="text/javascript"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://laprensa-sandiego.org/wp-content/themes/laprensa/includes/js/suckerfish.js"></script>	
<![endif]-->

<!-- Alt Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://laprensa-sandiego.org/wp-content/themes/laprensa/custom.css" rel="stylesheet" type="text/css" />
<!-- Woo Custom Styling -->
<style type="text/css">
#background {background:#ffffff}
#top {background:#404040;}
</style>

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
h1, h2, h3, h4, h5, h6 { font-family:Droid Serif, serif; }
</style>

</head>

<body class="post-template-default single single-post postid-39343 single-format-standard unknown layout-right-sidebar">


<div id="background">

	<div id="top-ad" class="container hidden-xs-up">
		<style type="text/css">
#oio-banner-1 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-1 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-1 .oio-last-col { margin-right: 0 !important; }
#oio-banner-1 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-1">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/images/advertise.jpg" width="300" height="250" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-1"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
	</div>

	<div id="top" class="clearfix">
		<div class="container">
			<nav class="navbar navbar-inverse navbar-top navbar-toggleable-md text-uppercase pull-left">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#top-navbar" aria-controls="top-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="top-navbar">
					<ul id="menu-top" class="navbar-nav nav1"><li id="menu-item-15408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15408"><a href="http://laprensa-sandiego.org/">Home</a></li>
<li id="menu-item-15420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15420"><a href="http://laprensa-sandiego.org/marketing/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-39042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39042"><a title="Advertise" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf">Advertise</a></li>
</ul>
</li>
<li id="menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15409"><a href="http://laprensa-sandiego.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-15410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15410"><a href="http://laprensa-sandiego.org/about/contact-information/">Contact Information</a></li>
</ul>
</li>
<li id="menu-item-15422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15422"><a href="http://laprensa-sandiego.org/our-history/">Our History</a></li>
<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15423"><a href="http://laprensa-sandiego.org/subscription/">Subscription</a></li>
<li id="menu-item-15426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15426"><a href="http://laprensa-sandiego.org/category/employment-opportunities/">Employment</a></li>
<li id="menu-item-15425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15425"><a href="http://laprensa-sandiego.org/this-weeks-paper/">This Week&#8217;s Paper</a></li>
</ul>			    </div>
		    </nav>
		    <div class="subscribe pull-right">
		    	<a class="posts" href="#nl">Subscribe</a>
		    </div>
		</div><!-- .col-full -->
	</div><!-- #top -->

	<div id="header" class="clearfix">
		<div class="container">
			<div id="logo">
	            	       		    <a href="http://laprensa-sandiego.org" title="San Diego&#039;s Original Latino Community Newspaper">
	       		        <img class="logo img-fluid" width="500px" src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/la-prensa-logo.png" alt="La Prensa San Diego" />
	       		    </a>
	       			            	        	    <span class="site-title"><a href="http://laprensa-sandiego.org">La Prensa San Diego</a></span>
	        		        	    <span class="site-description">San Diego&#039;s Original Latino Community Newspaper</span>
			</div><!-- #logo -->
		</div><!-- .col-full -->
	</div><!-- #header -->

	<div id="topmenu">
		<div class="container">
			<nav class="navbar navbar-light navbar-toggleable-md">
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
				        <span class="navbar-toggler-icon"></span>
				      </button>
				<div class="collapse navbar-collapse" id="main-navbar">
					<ul id="nav" class="navbar-nav"><li id="menu-item-15436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15436"><a href="http://laprensa-sandiego.org/category/featured/">Featured</a></li>
<li id="menu-item-15437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15437"><a href="http://laprensa-sandiego.org/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15446"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/">Editorial and Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-15449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15449"><a href="http://laprensa-sandiego.org/category/editorial-and-commentary/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-15458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15458"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/">Etc. Etc. Etc.</a>
<ul class="sub-menu">
	<li id="menu-item-15459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15459"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/out-around-town/">OUT AROUND TOWN</a></li>
	<li id="menu-item-15460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15460"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/entertainment/">Entertainment</a></li>
	<li id="menu-item-15462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15462"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/reviews/">Reviews</a></li>
	<li id="menu-item-15463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15463"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/sporting-news/">SPORTS</a></li>
	<li id="menu-item-15461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15461"><a href="http://laprensa-sandiego.org/category/etc-etc-etc/foodtid-bits/">Food Page/Tid Bits</a></li>
</ul>
</li>
<li id="menu-item-39089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39089"><a href="http://laprensa-sandiego.org/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-39090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39090"><a href="http://laprensa-sandiego.org/classifieds/search-ads/">Search Ads</a></li>
	<li id="menu-item-39091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39091"><a href="http://laprensa-sandiego.org/classifieds/browse-ads/">Browse Ads</a></li>
	<li id="menu-item-39092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39092"><a href="http://laprensa-sandiego.org/classifieds/place-ad/">Place Ad</a></li>
</ul>
</li>
<li id="menu-item-39201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39201"><a href="http://laprensa-sandiego.org/category/stories/">Stories</a></li>
</ul>			    </div>
			    <div class="hsocial">
			        <a href="https://www.facebook.com/LaPrensaSD/" target="_Blank" class="btn-facebook">
			        	<span class="fa-stack fa-1x">
			        		<i class="fa fa-circle fa-stack-2x"></i>
			        		<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
			        	</span>
			        </a>
			    </div>
		    </nav>
		</div><!-- .col-full -->
	</div><!-- #topmenu-->

	<div id="content" class="container">
	<div class="row">
		<div id="main" class="col-md-8">

					
				<div class="post box" id="post-39343">
					<h3 class="home_cat spc mb-3"><a href="http://laprensa-sandiego.org/category/breaking-news/" rel="category tag">Breaking News</a></h3>
					<h1 class="title font-xbold mb-0">Federal Agencies Sued</h1>
                    <div class="date-comments mb-2">
                        <p class="mb-0">March 15, 2017</p>
                    </div>
					<div class="entry border-b">
			            												<p><strong>By Marinee Zavala</strong> <a href="http://laprensa-sandiego.org/featured/demandan-a-gobierno-federal/attachment/17273691_10158268995725304_2081531825_o/" rel="attachment wp-att-39328"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/03/17273691_10158268995725304_2081531825_o-300x225.jpg" alt="" width="300" height="225" class="alignright size-medium wp-image-39328" srcset="http://laprensa-sandiego.org/wp-content/uploads/2017/03/17273691_10158268995725304_2081531825_o-300x225.jpg 300w, http://laprensa-sandiego.org/wp-content/uploads/2017/03/17273691_10158268995725304_2081531825_o-768x576.jpg 768w, http://laprensa-sandiego.org/wp-content/uploads/2017/03/17273691_10158268995725304_2081531825_o-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Conditions at detention facilities housing immigrants apprehended by Federal agents and others who turn themselves in voluntarily are being labeled as deplorable places that directly violate the human rights of thousands of detainees every year.</p>
<p>People in search of a better life in the United States end up finding only four walls that keep them in prison-like conditions, with almost no contact with the outside world. In response, the American Civil Liberties Union of San Diego and Imperial Counties (San Diego ACLU) and two law offices have filed a class action lawsuit against Federal agencies, stressing that detainees can languish for long periods of time before they are brought before a judge. The long waits, coupled with the centers’ conditions, creates uncertainty and emotional turmoil for all these people. </p>
<p>“Judges exist to inform [people] of their rights, and detention without seeing a judge is very hard, emotionally,” said Bardis Vakili, senior staff attorney with the San Diego ACLU. “It has a great emotional impact; detention is always difficult, but being detained without knowing why you are there is very hard, emotionally.”</p>
<p>Inside the centers, there is not much hope. People who have been detained simply for not being able to prove their immigration status, or who have come voluntarily in search of political asylum, are made to wear orange jumpsuits; told when to eat, when to sleep and afforded limited specific times when they can see their loved ones.</p>
<p>The lawsuit contends that these three people are representative of the hundreds of individuals detained or jailed by the Department of Homeland Security (DHS) and Immigration and Customs Enforcement (ICE), who have spent an inordinate amount of time without seeing a judge for the first time. </p>
<p>The Trump administration’s promise to increase the number of people taken to these centers and to expand detention facilities, has raised red flags with non-profits such as ACLU, as they believe it is inhumane to treat someone who is only looking for a better life in the U.S. or fleeing from violence in their home country to be treated this way.</p>
<p>Attorneys hope that, despite how slowly legal proceedings move in the U.S., they will see an expeditious response from the federal government that will allow them to go before a judge quickly and demand the right to freedom for those who have chosen this country as their new home. </p>
					</div>
					<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Federal%20Agencies%20Sued%20-%20http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;t=Federal%20Agencies%20Sued"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;source=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper&amp;summary=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Federal%20Agencies%20Sued&body=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&ui=2&tf=1&shva=1"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-39343')" id="sociable-post-39343" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;t=Federal%20Agencies%20Sued"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;notes=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;bodytext=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&title=Federal%20Agencies%20Sued"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;annotation=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;t=Federal%20Agencies%20Sued"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Federal%20Agencies%20Sued&amp;URL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;Title=Federal%20Agencies%20Sued"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;selection=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;t=Federal%20Agencies%20Sued&amp;s=By%20Marinee%20Zavala%20%0D%0A%0D%0AConditions%20at%20detention%20facilities%20housing%20immigrants%20apprehended%20by%20Federal%20agents%20and%20others%20who%20turn%20themselves%20in%20voluntarily%20are%20being%20labeled%20as%20deplorable%20places%20that%20directly%20violate%20the%20human%20rights%20of%20thousands%20of%20deta"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;title=Federal%20Agencies%20Sued&amp;srcURL=http%3A%2F%2Flaprensa-sandiego.org%2Fbreaking-news%2Ffederal-agencies-sued%2F&amp;srcTitle=La+Prensa+San+Diego+San+Diego%26%23039%3Bs+Original+Latino+Community+Newspaper"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-39343')"><img  src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/option1/32/more.png" title="email" alt="email" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-39343',true)" class="close">

		  <img onclick="hide_sociable('post-39343',true)" title="close" src="http://laprensa-sandiego.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Federal Agencies Sued - http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/" data-url="http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->									</div><!--/post-->

				
				<!-- Singular Ad Space -->
				<div id="oio-widget-4" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/advertise-here-hor-1.jpg" width="730" height="83" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>				<!-- /Singular Ad Space -->

		        <div id="post-entries" class="border-b">
		            <div class="nav-prev fl"><a href="http://laprensa-sandiego.org/stories/fbi-confirma-incremento-en-crimenes-de-odio/" rel="prev"><span class="meta-nav">&larr;</span> FBI Confirma Incremento en Crímenes de Odio</a></div>
		            <div class="nav-next fr"><a href="http://laprensa-sandiego.org/featured/julio-pompa-frizza-designing-career-paths/" rel="next">Julio Pompa Frizza: Designing Career Paths <span class="meta-nav">&rarr;</span></a></div>
		            <div class="fix"></div>
		        </div><!-- #post-entries -->

	            				<div id="comments" class="box2">
					<h3 class="home_cat">Comments</h3>
					
    

<!-- You can start editing here. -->

<div id="comments_wrap">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- end #comments_wrap -->


<div id="respond">

<h2>Leave a Reply</h2>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-news/federal-agencies-sued/#respond" style="display:none;">Click here to cancel reply.</a></small></p>
</div>

<form action="http://laprensa-sandiego.org/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" style="width:97%;" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="btn btn-primary" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="39343" />
</p>
<input type='hidden' name='comment_post_ID' value='39343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d821e9ea8b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>
	            
			
		</div>

<div id="sidebar" class="col-md-4">
	
	<!-- Widgetized Sidebar Top -->    						
	<div id="linkabletitlehtmlandphpwidget-15" class="widget widget_text"><h3>Read La Prensa SD Online</h3>        <div class="textwidget"><div data-configid="24335240/45715476" style="width:305px; height:268px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>        </div><div id="linkabletitlehtmlandphpwidget-18" class="widget widget_text"><h3>Search</h3>        <div class="textwidget">		    	
		    	<form method="get" id="searchform" action="http://laprensa-sandiego.org/">
		    		<div id="search" class="input-group">
		    			<input type="text" class="form-control form-control-lg" style="color: #ccc" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
		    			<div class="input-group-addon fa fa-search pt-3"></div>
		    		</div><!--/search -->
		    	</form><!-- #searchform -->
		    	</div>        </div><div id="linkabletitlehtmlandphpwidget-16" class="widget widget_text">        <div class="textwidget"><div class="text-center"><a href="http://www.pacificcoastautodetailing.com/" target="_Blank"><img src="/wp-content/uploads/2017/02/300x250adpac.png" class="img-fluid" width="300" height="300" /></a></div></div>        </div><div id="list-category-widget-4" class="widget widget_list_category"><h3>Latest News</h3><ul>
<li><a title="Federal Agencies Sued" href="http://laprensa-sandiego.org/breaking-news/federal-agencies-sued/">Federal Agencies Sued</a></li>
<li><a title="Entablan Demanda Contra Superintendente de San Ysidro" href="http://laprensa-sandiego.org/breaking-news/entablan-demanda-contra-superintendente-de-san-ysidro/">Entablan Demanda Contra Superintendente de San Ysidro</a></li>
<li><a title="Aprueban Millón de Dólares Para Familia de Migrante Asesinado" href="http://laprensa-sandiego.org/breaking-news/aprueban-millon-de-dolarespara-familia-de-migrante-asesinado/">Aprueban Millón de Dólares Para Familia de Migrante Asesinado</a></li>
<li><a title="Taxpayer Watchdog Group Sues  San Ysidro Superintendent" href="http://laprensa-sandiego.org/breaking-news/taxpayer-watchdog-group-sues-san-ysidro-superintendent/">Taxpayer Watchdog Group Sues  San Ysidro Superintendent</a></li>
<li><a title="Directivos del Distrito Escolar de San Ysidro No Concuerdan en Acciones Pasadas" href="http://laprensa-sandiego.org/breaking-news/directivos-del-distrito-escolar-de-san-ysidro-no-concuerdan-en-acciones-pasadas/">Directivos del Distrito Escolar de San Ysidro No Concuerdan en Acciones Pasadas</a></li>
</ul></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<h3>Popular</h3>
<ul class="wpp-list">
<li> <a href="http://laprensa-sandiego.org/breaking-news/taxpayer-watchdog-group-sues-san-ysidro-superintendent/" title="Taxpayer Watchdog Group Sues  San Ysidro Superintendent" class="wpp-post-title" target="_self">Taxpayer Watchdog Group Sues  San Ysidro Superintendent</a> <small><span class="wpp-date">posted on March 3, 2017</span></small></li>
<li> <a href="http://laprensa-sandiego.org/etc-etc-etc/sporting-news/canelo-y-chavez-jr-rompen-la-taquilla/" title="‘Canelo&#8217; y Chávez Jr. Rompen La Taquilla" class="wpp-post-title" target="_self">‘Canelo&#8217; y Chávez Jr. Rompen La Taquilla</a> <small><span class="wpp-date">posted on March 6, 2017</span></small></li>
<li> <a href="http://laprensa-sandiego.org/etc-etc-etc/sporting-news/explotan-canelo-y-chavez-jr/" title="Explotan &#8216;Canelo&#8217; y Chávez Jr." class="wpp-post-title" target="_self">Explotan &#8216;Canelo&#8217; y Chávez Jr.</a> <small><span class="wpp-date">posted on February 27, 2017</span></small></li>
<li> <a href="http://laprensa-sandiego.org/featured/sabina-widmann-hernandez-making-waves-on-air/" title="Sabina Widmann-Hernandez: Making Waves On Air" class="wpp-post-title" target="_self">Sabina Widmann-Hernandez: Making Waves On Air</a> <small><span class="wpp-date">posted on March 3, 2017</span></small></li>
<li> <a href="http://laprensa-sandiego.org/editorial-and-commentary/editorial/minimize-robos-a-su-empresa/" title="Minimice Robos a su Empresa" class="wpp-post-title" target="_self">Minimice Robos a su Empresa</a> <small><span class="wpp-date">posted on March 1, 2017</span></small></li>
<li> <a href="http://laprensa-sandiego.org/breaking-news/entablan-demanda-contra-superintendente-de-san-ysidro/" title="Entablan Demanda Contra Superintendente de San Ysidro" class="wpp-post-title" target="_self">Entablan Demanda Contra Superintendente de San Ysidro</a> <small><span class="wpp-date">posted on March 4, 2017</span></small></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-6" class="widget widget_text"><h3>Latest Tweets</h3>			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/LaPrensaSD">Tweets by LaPrensaSD</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="oio-widget-2" class="widget oio"><style type="text/css">
#oio-banner-4 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/images/advertise.jpg" width="300" height="250" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>		
    
    <div class="clear"></div>

	<div class="secondary">
				
	</div><!--/secondary-->
		
	<div class="secondary last">
				
	</div><!--/secondary-->	
    

    		
</div><!--/sidebar-->
</div>

	</div> <!--/#content-->

<div id='footer-ad' class='hidden-xs-up'><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/advertise-here-hor-1.jpg" width="730" height="83" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>
	<div id="subnews">
		<div class="container">
			<!-- Singular Ad Space -->
			<div id="oio-widget-5" class="widget oio"><style type="text/css">
#oio-banner-8 { max-width: 730px !important; margin: 0 auto !important; }
#oio-banner-8 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 11.369% !important; }
#oio-banner-8 .oio-last-col { margin-right: 0 !important; }
#oio-banner-8 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-8">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/laprensasd_2017mediakit.pdf#banner" title="Advertise Here"><img src="http://laprensa-sandiego.org/wp-content/uploads/2017/02/advertise-here-hor-1.jpg" width="730" height="83" border="0" alt="Advertise Here" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-8"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="730px"};})();
</script>
</div>			<!-- /Singular Ad Space -->
			<ul class="nav list-inline row">
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/etc-etc-etc/entertainment/">Entertainment</a>
															<a href="http://laprensa-sandiego.org/stories/inician-actividades-en-el-marco-del-35-aniversario-del-cecut/" rel="bookmark"<a title="botero jesus" href="http://laprensa-sandiego.org/wp-content/uploads/2017/03/botero-jesus-780x1024.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2017/03/botero-jesus-780x1024.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="botero jesus" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/stories/inician-actividades-en-el-marco-del-35-aniversario-del-cecut/" rel="bookmark">Inician Actividades en el Marco  del 35 Aniversario del CECUT</a></h2>
					<p><small><p>Por Diana Rodriguez El Centro Cultural Tijuana cumple 35 años de destacada labor cultural en la región. Para ello, han preparado un programa de actividades de primer nivel, para festejar en grande, no sólo durante los meses de septiembre y octubre como es costumbre, sino durante todo el año el tan esperado trigésimo quinto aniversario [&hellip;]</p>
</small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/etc-etc-etc/sporting-news/">SPORTS</a>
															<a href="http://laprensa-sandiego.org/etc-etc-etc/sporting-news/autoridad/" rel="bookmark"><a title="Uniformes_Arbitros6-2-960&#215;500" href="http://laprensa-sandiego.org/wp-content/uploads/2017/03/Uniformes_Arbitros6-2-960x500.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2017/03/Uniformes_Arbitros6-2-960x500.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="Uniformes_Arbitros6-2-960&#215;500" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/etc-etc-etc/sporting-news/autoridad/" rel="bookmark">Autoridad</a></h2>
					<p><small><p>Por Léon Bravo Impunidad, tráfico de influencias, despotismo, compadrazgos, y componendas: síntomas inequívocos de que un país está infectado de la mortal enfermedad llamada corrupción. Lo que pasa en el entorno de una nación se refleja en todas las actividades de su sociedad. Un país hundido en la podredumbre de un sistema que no imparte [&hellip;]</p>
</small></p>
									</li>
				<li class="nav-item col-lg-4 block">
					<a class="nav-link home_cat font-xbold" href="http://laprensa-sandiego.org/category/etc-etc-etc/foodtid-bits/">Food Page/Tid Bits</a>
															<a href="http://laprensa-sandiego.org/stories/valentines-day-brunch-at-montesanto/" rel="bookmark"><a title="2-5-17 vito di stefano_-47" href="http://laprensa-sandiego.org/wp-content/uploads/2017/02/2-5-17-vito-di-stefano_-47-1024x683.jpg" rel="lightbox"><img src="http://laprensa-sandiego.org/wp-content/themes/laprensa/functions/thumb.php?src=wp-content/uploads/2017/02/2-5-17-vito-di-stefano_-47-1024x683.jpg&amp;w=322&amp;h=190&amp;zc=1&amp;q=90" alt="2-5-17 vito di stefano_-47" class="woo-image post-thumbnail"  width="322"  height="190"  /></a></a>
					<h2 class="bottomFeaTitle"><a href="http://laprensa-sandiego.org/stories/valentines-day-brunch-at-montesanto/" rel="bookmark">Valentine’s Day Brunch at Montesanto</a></h2>
					<p><small><p>By Mario A. Cortez Featuring all the vibrant and colors and flavors of Mexico, Montesanto is serving up a much needed fresh, authentic, and modern take on Mexican food in San Diego’s Old Town. Montesanto’s cozy dining space is tastefully decorated with traditional crafts: striking Mexican tilework in cool hues of blue line the floor, [&hellip;]</p>
</small></p>
									</li>
			</ul>
		</div>
	</div>	
	<div id="footer">
			<div id="nl" class="newsletter">
				<div class="container text-xs-center">
					<img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/newsletter.png" />
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup" class="mt-3">
						<form class="form-inline" action="//laprensa-sandiego.us15.list-manage.com/subscribe/post?u=c6efb13ba55d281219730c953&amp;id=f4570fb2f2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll" class="mx-auto">
									<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="YOUR EMAIL HERE">
					    		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c6efb13ba55d281219730c953_f4570fb2f2" tabindex="-1" value=""></div>
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary">
							</div>
							<div id="mce-responses" class="mt-1 text-center">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>
						</form>
					</div>
					<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
					<!--End mc_embed_signup-->
				</div>
			</div>
			<div class="social">
				<div class="container">
					<a href="/" ><img  class="img-fluid d-block mx-auto" src="/wp-content/themes/laprensa/images/flogo.png" /></a>
					<ul class="nav list-inline justify-content-center my-1">
						<li class="nav-item">
				    		<a class="nav-link btn-facebook" href="https://www.facebook.com/LaPrensaSD/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-linkedin" href="https://www.linkedin.com/company/la-prensa-san-diego" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-twitter" href="https://twitter.com/LaPrensaSD" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
						<li class="nav-item">
				    		<a class="nav-link btn-instagram" href="https://www.instagram.com/laprensasd/" target="_Blank">
				    			<span class="fa-stack fa-2x">
				    				<i class="fa fa-circle fa-stack-2x"></i>
				    				<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
				    			</span>
				    		</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="copyright">
				<div class="container">
											<p class="mb-0 text-center"><span>La Prensa San Diego</span> Copyright &copy; 2017. All Rights Reserved.  | Designed by <a href="https://www.hiscec.com/" target="_Blank"><img src="/wp-content/themes/laprensa/images/hiscec.png"/></a></p>
									</div>
			</div>
			<div id="credit" class="fr">

			</div>
	</div>
</div> <!-- end #background -->

<!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10032352-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside
	var tag_cloud_class = '#tagcloud';
	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();
	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();
	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();

		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();
	})
})
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensa-sandiego.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://laprensa-sandiego.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script src="https://code.jquery.com/jquery-3.1.1.slim.min.js" integrity="sha384-A7FZj7v+d/sdmMqp/nOQwliLvUsJfDHW+k9Omg/a/EheAdgtzNs3hpfag6Ed950n" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
</body>
</html>